Archivo de la etiqueta: Vulnerabilidades

Alerta sobre vulnerabilidades en Drupal

En los últimos años Drupal se ha convertido en uno de los CMS más famosos del mercado, si se tiene instalada una de las versiones vulnerables afectadas de Drupal conviene actualizar rápidamente pues se han publicado recientemente las actualizaciones ante … Seguir leyendo

Publicado en Sin categoría | Etiquetado , , | Deja un comentario